読者です 読者をやめる 読者になる 読者になる

intel wireless 4965 agnのドライバ

kernel wireless


kernel 2.6.22ぐらいであればドライバがちゃんとインストールできる
みたいですね。じゃーEtchではまだ少し厳しいのかもしれない。


統合されるのは 2.6.24みたいなので安定して使えるのは相当
先になるんですかね。やっぱり新しめのPCをDebianで使おうと
思うと一部は unstableのパッケージに頼らざるを得ないのかな。